Saturday, June 6, 2009

Compatibility files for running Oracle on RHEL 4

The Compatibility files for running Oracle on RHEL 4 are:

compat-oracle-rhel4-1.0-5.i386.rpm
compat-libcwait-2.1-1.i386.rpm

These rpms provide compatibility files needed for running Oracle
on RHEL 4. Install these rpms on your RHEL 4 system using:

rpm -ihv compat-oracle-rhel4-1.0-5.i386.rpm
rpm -ihv compat-libcwait-2.1-1.i386.rpm

The patch Number for getting these rpms from metalink is 4198954

No comments:

Post a Comment